Unable to elevate, error even as admin


Installation de VLC media player 2.2.0-git-20131227-0402


Unable to elevate, error Please try to run this installer with admin privileges.


OK